Adium

Opened 14 years ago

Closed 14 years ago

Last modified 14 years ago

#4334 closed defect (fixed)

log viewer : the column on the right can't be resized.

Reported by: sam Owned by: nobody
Milestone: Adium X 1.0 Component: Adium UI
Version: Severity: normal
Keywords: Cc:
Patch Status:

Description

the column on the right can't be resized.

Change History (2)

comment:1 Changed 14 years ago by Evan Schoenberg

Resolution: fixed
Status: newclosed

(In [16421]) * Fixed #4321, another 10.3 crash in the log viewer

  • Fixed #4332, scroll bars (and sizing) wrong on log viewer open in certain situations
  • Fixed #4334 I believe - can't reproduce now with the other fixes. Please reopen if not.

comment:2 Changed 14 years ago by ofri

Component: NoneAdium UI
Note: See TracTickets for help on using tickets.