Adium

Opened 7 years ago

Closed 7 years ago

#16388 closed defect (duplicate)

Repeatedly asks for Facebook login info on startup

Reported by: goldoro99 Owned by:
Milestone: Component: Adium Core
Version: Severity: normal
Keywords: Cc:
Patch Status:

Description

Summary

Every time I start up, Adium asks for Facebook login info, even if I select the "remember me" option

Steps to reproduce

  1. Open Adium

Expected results

The program would remember my Facebook login info

Actual results

Adium asks me to input my Facebook login info

Regression

N/A

Notes

N/A

Change History (1)

comment:1 Changed 7 years ago by Thijs Alkemade

Resolution: duplicate
Status: newclosed

Closed as duplicate of #16368.

Note: See TracTickets for help on using tickets.