Adium

Opened 12 years ago

Closed 11 years ago

Last modified 8 years ago

#1496 closed defect (fixed)

Please Catch For Us The Foxes

Reported by: anonymous Owned by: catfish_man
Milestone: Component: Service/Other
Version: 1.0svn Severity: minor
Keywords: Cc:
Patch Status:

Description

In the vineyard, the little foxes...

Change History (10)

comment:1 Changed 12 years ago by catfish_man

  • Status changed from new to assigned

Accepted.

comment:2 Changed 12 years ago by catfish_man

  • Resolution set to fixed
  • Status changed from assigned to closed

Fixed in [13364]

comment:3 Changed 12 years ago by zacw

wat... no owkr in .77

plz fix

comment:4 Changed 12 years ago by devinlane

No worky for me either!

comment:5 Changed 12 years ago by catfish_man

  • Resolution fixed deleted
  • Status changed from closed to reopened

Arg. Reopening for now. If anyone can give instructions to reproduce this, that'd be great.

comment:6 Changed 12 years ago by Ksilebo

I reccomend the shotgun...

comment:7 Changed 12 years ago by anonymous

Did the foxes bone your sister?

comment:8 Changed 11 years ago by boredzo

how to reproduce:

comment:9 Changed 11 years ago by catfish_man

  • Resolution set to fixed
  • Status changed from reopened to closed

Ah, excellent. According to those instructions they only come out when it's quiet:

Catch for us the foxes in the vineyard - The little foxes.
Turn your ear, musician, to silence because they only come out when it's quiet,

Therefore, I'm going to close this ticket as "fixed", and they should think it's safe and come out where we can catch them.

comment:10 Changed 8 years ago by Robby

  • Milestone Good idea for "later" deleted

Milestone obsolete

Note: See TracTickets for help on using tickets.