Adium

Opened 10 years ago

Closed 10 years ago

#13087 closed enhancement (duplicate)

Back-up feature

Reported by: apfelman Owned by:
Milestone: Component: Adium Core
Version: Severity: normal
Keywords: Cc:
Patch Status:

Description

I would really appreciate if you could implement a backup feature for Adium. For me this means a single button which genrates a file which can be used on a different machine have a fresh Adium installation. After using the file, I would have all settings, contacts, etc. in place.

Change History (1)

comment:1 Changed 10 years ago by Frank

Resolution: duplicate
Status: newclosed

Closed as duplicate of #6825.

Note: See TracTickets for help on using tickets.