Adium

Opened 15 years ago

Closed 15 years ago

Last modified 11 years ago

#1229 closed defect (duplicate)

Contact name in list doesn't stop flashing

Reported by: Ksilebo Owned by: nobody
Milestone: Component: Adium UI
Version: Severity: normal
Keywords: Cc:
Patch Status:

Description

I woke my PowerBook from my screen saver, and someone had messaged me, and the name on the contact list wouldn't stop flashing upon clicking on the window. If any additional info is needed, just contact me.

Change History (3)

comment:1 Changed 15 years ago by Zachary West

Component: AIMAdium UI
Milestone: Adium X 0.90

Not AIM-specific. Don't set the milestone.

comment:2 Changed 15 years ago by Zachary West

Resolution: duplicate
Status: newclosed

Duplicate of #269

comment:3 Changed 11 years ago by Robert

Milestone: zzzDuplicate tickets
Note: See TracTickets for help on using tickets.