Adium

Opened 12 years ago

Closed 12 years ago

Last modified 10 years ago

#11123 closed enhancement (duplicate)

Make account-specific Growl notifications

Reported by: seyhee0919 Owned by: nobody
Milestone: Component: Adium UI
Version: Severity: normal
Keywords: Growl Cc:
Patch Status:

Description

I'm not quite sure whether this is a Growl or Adium issue, but I would like it if it was possible to make Growl notifications appear for only one account; for example, I would like to know when contacts sign on the AIM network, but not for my Facebook Account.

Change History (3)

comment:1 Changed 12 years ago by Jordan

Milestone: zzzDuplicate tickets
Resolution: duplicate
Status: newclosed

This is planned for 1.4 with an events system re-write, and is a duplicate of another ticket (or 2)

comment:2 Changed 12 years ago by Robert

Milestone: zzzDuplicate tickets

comment:3 Changed 10 years ago by Robert

Note: See TracTickets for help on using tickets.